Errores en WhatsApp web

Incident Report for Sistronic Developers Group

Resolved

WhatsApp web resolvió la falla, los sistemas de notificación vuelven a la normalidad
Posted Aug 13, 2025 - 19:02 GMT-03:00

Monitoring

Los servicios de WhatsApp Web se están normalizando, se recomienda reiniciar SAT
Posted Aug 13, 2025 - 18:39 GMT-03:00

Update

El error es de WhatsApp web, esta caida parcial de WhatsApp no permite la apretura en ningun navegador Web
Posted Aug 13, 2025 - 18:22 GMT-03:00

Identified

El error es de WhatsApp web, esta caída parcial de WhatsApp no permite la apertura en ningún navegador Web
Posted Aug 13, 2025 - 18:19 GMT-03:00

Investigating

Estamos investigando las causas, el servicio de WhatsApp web esta presentando falla en la abertura embebida
Posted Aug 13, 2025 - 18:12 GMT-03:00
This incident affected: Notifications Services.